Commit 99f57632 authored by Markus Scheidgen's avatar Markus Scheidgen
Browse files

Use nomad-lab version of phonopy on pypi.

parent 5b669629
Pipeline #81394 failed with stage
......@@ -25,7 +25,7 @@ def main():
packages=find_packages(),
install_requires=[
'nomadcore',
'phonopy @ git+https://gitlab.mpcdf.mpg.de/nomad-lab/phonopy@master#egg=phonopy'
'phonopy-nomad-lab'
],
)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment