pyproject.toml 139 Bytes
Newer Older
1
2
3
[build-system]
requires = ["setuptools >= 40.6.0", "wheel", "pybind11 >= 2.5.0", "numpy >= 1.17.0"]
build-backend = "setuptools.build_meta"