Commit 064fb43e authored by Theo Steininger's avatar Theo Steininger

Increased version to 1.1.0

parent 5c84376d
Pipeline #16557 failed with stage
in 11 minutes and 4 seconds
......@@ -20,4 +20,4 @@
# 1) we don't load dependencies by storing it in __init__.py
# 2) we can import it in setup.py for the same reason
# 3) we can import it into your module module
__version__ = '3.0.4'
__version__ = '3.1.0'
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment