Commit cf585459 authored by Mihai Baltac's avatar Mihai Baltac
Browse files

better-apidoc not compatible with new version of sphinx, therefore downgrade to 1.6.7

parent 4cebd6cd
Pipeline #24825 failed with stage
in 3 minutes and 56 seconds
parameterized
coverage
git+https://gitlab.mpcdf.mpg.de/ift/pyHealpix.git
sphinx
sphinx==1.6.7
sphinx_rtd_theme
better-apidoc
numpydoc
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment