Prepare ELPA 2016.05.001 release: update configure ELPA version

parent 085cb546
AC_PREREQ([2.69])
AC_INIT([elpa],[2015.11.001], [elpa-library@mpcdf.mpg.de])
AC_INIT([elpa],[2016.05.001], [elpa-library@mpcdf.mpg.de])
AC_SUBST([PACKAGE_VERSION])
AC_CONFIG_SRCDIR([src/elpa1.F90])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment