• Lorenz Huedepohl's avatar
    Working version of ELPA with new API · 3e42d4be
    Lorenz Huedepohl authored
    Still missing is the compatibility layer, currently it only compiles
    when configure is called with
    
      --disable-legacy
    
    Also, a more general solution to parameter passing via environment
    variables would be nice.
    3e42d4be
configure.ac 33.9 KB